你的4S本来就是5.0.1。。不需要升级

- z24 (Huge!Bull's eye) at 2011-12-28 14:07:54 (y1793496)



   话题      言潭阁首页      本页网址:http://yantange.com/forum/showpost.php?id=1793496   在新窗口打开