配置还不够,286的非要跑WINDOWS7。

- aidle (朱八俊) at 2011-12-02 10:08:24 (y1751405)



   话题      言潭阁首页      本页网址:http://yantange.com/forum/showpost.php?id=1751405   在新窗口打开